如题,现在是这几天我发现的第二次了。
我部署了一个中转网关在服务器上,刚刚用的时候发现用不了,上去一看网站打不开,ssh也挂了,我寻思是不是厂商有什么动作,翻了翻邮件啥也没有,进HostDzire也没看到通知,而且显示服务器还是running状态 
如题,现在是这几天我发现的第二次了。
我部署了一个中转网关在服务器上,刚刚用的时候发现用不了,上去一看网站打不开,ssh也挂了,我寻思是不是厂商有什么动作,翻了翻邮件啥也没有,进HostDzire也没看到通知,而且显示服务器还是running状态 
无事发生啊
有没有可能是CF/网络问题呢
@joe753 #0 连下vnc看看
@gemdzq #3
哈哈,找到原因了,还真完完全全是我自己的问题
INFO: task python:3950 blocked for more than 120 seconds.
INFO: task chromium:3666443 blocked for more than 120 seconds.
INFO: task ThreadPoolForeg:3667168 blocked for more than 120 seconds.
systemd[1]: Failed to start systemd-journald.service - Journal Service.
部署的一个cloudflare过验证服务内部死循环了,把CPU和内存都跑满了。bug比较奇葩,所以触发较为随机
@joe753 #4 找到就好
学习了