@bqlpfy #100 ok
@辟支独绝 #92 我知道你为什么异常错误,是不是你启动命令的时候没有改默认的数据库密码和密钥,你用默认的就会报错,改了就不会。
支持
@nsktt #102 是的 我是默认的 就改了个Ip
@nsktt #102 我改了用户名和密码 所有能改的我都改了 重新拉了一遍 还是异常
@辟支独绝 #105 我用你服务器安装 正常了哦。应该还是文件没用最新的
支持,先收藏吃灰,有空试一下
支持来源
@bqlpfy #106 修改了ip,还是network error
@bqlpfy #100 ok
@辟支独绝 #92 我知道你为什么异常错误,是不是你启动命令的时候没有改默认的数据库密码和密钥,你用默认的就会报错,改了就不会。
支持
@nsktt #102
是的 我是默认的 就改了个Ip
@nsktt #102
我改了用户名和密码 所有能改的我都改了 重新拉了一遍 还是异常
@辟支独绝 #105 我用你服务器安装 正常了哦。应该还是文件没用最新的
支持
支持,先收藏吃灰,有空试一下
支持来源
@bqlpfy #106 修改了ip,还是network error