@BuluBiu #0
技术贴, 加鸡腿!
技术大佬,致敬
这就去部署一个
所以能不能搞个服务器版,这样限制就没有啦
楼主,为什么按照你步骤来,上传图片会报错,提示IMAGES binding not found,但是上传文件没问题;
@AndrewDun #25 先解除绑定,重新绑定,再部署一次呢?绑定时KV的变量是IMAGES
不错不错,好文章
@AndrewDun #25 刚刚重新试了一下,https://20bc8ff6.dropbox-test-88y.pages.dev/ 一切正常
@twamix #24 lnpm环境,改一下数据库,换成自己的sql,KV变量改成本地有权限的存储地址
@BuluBiu #26 这样重试下就可以了
@BuluBiu #0
技术贴, 加鸡腿!

技术大佬,致敬
这就去部署一个
所以能不能搞个服务器版,这样限制就没有啦
楼主,为什么按照你步骤来,上传图片会报错,提示IMAGES binding not found,但是上传文件没问题;
@AndrewDun #25 先解除绑定,重新绑定,再部署一次呢?绑定时KV的变量是IMAGES
不错不错,好文章
@AndrewDun #25 刚刚重新试了一下,https://20bc8ff6.dropbox-test-88y.pages.dev/ 一切正常
@twamix #24 lnpm环境,改一下数据库,换成自己的sql,KV变量改成本地有权限的存储地址
@BuluBiu #26 这样重试下就可以了