logo NodeSeekbeta

【小白求助贴】Op安装v2模块的时候出现的问题

Multiple packages (libgcc1 and libgcc1) providing same name marked HOLD or PREFER. Using latest. Package v2ray-core (5.13.0-1) installed in root is up to date.

如图所示:
ezopwrt

  • 多个软件包(libgcc1 和 libgcc1)提供相同的名称,标记为 HOLD 或 PREFER。使用最新的。安装在 root 中的软件包 v2ray-core (5.13.0-1) 是最新的。

  • 直接装xray core好了啊
    不过你这个怎么感觉是缺少依赖啊

  • 自己编译一个,gh上有许多的项目

你好啊,陌生人!

我的朋友,看起来你是新来的,如果想参与到讨论中,点击下面的按钮!

📈用户数目📈

目前论坛共有12543位seeker

🎉欢迎新用户🎉